<!DOCTYPE html>
<html lang="ru-RU">
<head>
<script data-ad-client="ca-pub-4239967027842101" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156839615-1"></script>
	
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-156839615-1');</script>
	
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Платье крючком - Перевернутая Башня - Lilia Vignan</title>
<link rel="alternate" hreflang="ru" href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc-%d0%bf%d0%b5%d1%80%d0%b5%d0%b2%d0%b5%d1%80%d0%bd%d1%83%d1%82%d0%b0%d1%8f-%d0%b1%d0%b0%d1%88%d0%bd%d1%8f/"/>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Свободный прямоугольный крой, геометрический узор и четкое разделение цветов на группы — такую модель поклонники индивидуального стиля точно не пропустят!"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc-%d0%bf%d0%b5%d1%80%d0%b5%d0%b2%d0%b5%d1%80%d0%bd%d1%83%d1%82%d0%b0%d1%8f-%d0%b1%d0%b0%d1%88%d0%bd%d1%8f/"/>
<meta property="og:locale" content="ru_RU"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Платье крючком - Перевернутая Башня - Lilia Vignan"/>
<meta property="og:description" content="Свободный прямоугольный крой, геометрический узор и четкое разделение цветов на группы — такую модель поклонники индивидуального стиля точно не пропустят!"/>
<meta property="og:url" content="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc-%d0%bf%d0%b5%d1%80%d0%b5%d0%b2%d0%b5%d1%80%d0%bd%d1%83%d1%82%d0%b0%d1%8f-%d0%b1%d0%b0%d1%88%d0%bd%d1%8f/"/>
<meta property="og:site_name" content="Lilia Vignan"/>
<meta property="article:tag" content="вязаная одежда"/>
<meta property="article:tag" content="вязание"/>
<meta property="article:tag" content="вязание для женщин"/>
<meta property="article:tag" content="вязание крючком"/>
<meta property="article:tag" content="вязаное платье"/>
<meta property="article:tag" content="вязаное платье крючком"/>
<meta property="article:tag" content="летнее платье"/>
<meta property="article:tag" content="платье из хлопка"/>
<meta property="article:tag" content="разноцветные узоры"/>
<meta property="article:tag" content="схема вязания крючком"/>
<meta property="article:section" content="Вязание Крючком"/>
<meta property="article:published_time" content="2020-03-14T22:57:33+00:00"/>
<meta property="article:modified_time" content="2020-03-14T23:18:24+00:00"/>
<meta property="og:updated_time" content="2020-03-14T23:18:24+00:00"/>
<meta property="og:image" content="https://endlessyarn.com/wp-content/uploads/2020/03/44-2-1024x768.jpg"/>
<meta property="og:image:secure_url" content="https://endlessyarn.com/wp-content/uploads/2020/03/44-2-1024x768.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="768"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Свободный прямоугольный крой, геометрический узор и четкое разделение цветов на группы — такую модель поклонники индивидуального стиля точно не пропустят!"/>
<meta name="twitter:title" content="Платье крючком - Перевернутая Башня - Lilia Vignan"/>
<meta name="twitter:image" content="https://endlessyarn.com/wp-content/uploads/2020/03/44-2.jpg"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://endlessyarn.com/#website","url":"https://endlessyarn.com/","name":"Lilia Vignan","inLanguage":"ru-RU","description":"Endless Yarn Blog | \u0411\u0435\u0441\u043a\u043e\u043d\u0435\u0447\u043d\u044b\u0439 \u043a\u043b\u0443\u0431\u043e\u043a","potentialAction":{"@type":"SearchAction","target":"https://endlessyarn.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc-%d0%bf%d0%b5%d1%80%d0%b5%d0%b2%d0%b5%d1%80%d0%bd%d1%83%d1%82%d0%b0%d1%8f-%d0%b1%d0%b0%d1%88%d0%bd%d1%8f/#primaryimage","inLanguage":"ru-RU","url":"https://endlessyarn.com/wp-content/uploads/2020/03/44-2.jpg","width":2046,"height":1534},{"@type":"WebPage","@id":"https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc-%d0%bf%d0%b5%d1%80%d0%b5%d0%b2%d0%b5%d1%80%d0%bd%d1%83%d1%82%d0%b0%d1%8f-%d0%b1%d0%b0%d1%88%d0%bd%d1%8f/#webpage","url":"https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc-%d0%bf%d0%b5%d1%80%d0%b5%d0%b2%d0%b5%d1%80%d0%bd%d1%83%d1%82%d0%b0%d1%8f-%d0%b1%d0%b0%d1%88%d0%bd%d1%8f/","name":"\u041f\u043b\u0430\u0442\u044c\u0435 \u043a\u0440\u044e\u0447\u043a\u043e\u043c - \u041f\u0435\u0440\u0435\u0432\u0435\u0440\u043d\u0443\u0442\u0430\u044f \u0411\u0430\u0448\u043d\u044f - Lilia Vignan","isPartOf":{"@id":"https://endlessyarn.com/#website"},"inLanguage":"ru-RU","primaryImageOfPage":{"@id":"https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc-%d0%bf%d0%b5%d1%80%d0%b5%d0%b2%d0%b5%d1%80%d0%bd%d1%83%d1%82%d0%b0%d1%8f-%d0%b1%d0%b0%d1%88%d0%bd%d1%8f/#primaryimage"},"datePublished":"2020-03-14T22:57:33+00:00","dateModified":"2020-03-14T23:18:24+00:00","author":{"@id":"https://endlessyarn.com/#/schema/person/5b7c114dc1202b378516e1543907c4c6"},"description":"\u0421\u0432\u043e\u0431\u043e\u0434\u043d\u044b\u0439 \u043f\u0440\u044f\u043c\u043e\u0443\u0433\u043e\u043b\u044c\u043d\u044b\u0439 \u043a\u0440\u043e\u0439, \u0433\u0435\u043e\u043c\u0435\u0442\u0440\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u0443\u0437\u043e\u0440 \u0438 \u0447\u0435\u0442\u043a\u043e\u0435 \u0440\u0430\u0437\u0434\u0435\u043b\u0435\u043d\u0438\u0435 \u0446\u0432\u0435\u0442\u043e\u0432 \u043d\u0430 \u0433\u0440\u0443\u043f\u043f\u044b \u2014 \u0442\u0430\u043a\u0443\u044e \u043c\u043e\u0434\u0435\u043b\u044c \u043f\u043e\u043a\u043b\u043e\u043d\u043d\u0438\u043a\u0438 \u0438\u043d\u0434\u0438\u0432\u0438\u0434\u0443\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0441\u0442\u0438\u043b\u044f \u0442\u043e\u0447\u043d\u043e \u043d\u0435 \u043f\u0440\u043e\u043f\u0443\u0441\u0442\u044f\u0442!"},{"@type":["Person"],"@id":"https://endlessyarn.com/#/schema/person/5b7c114dc1202b378516e1543907c4c6","name":"\u041b\u0438\u043b\u0438\u044f \u0412\u0438\u0433\u043d\u0430\u043d","image":{"@type":"ImageObject","@id":"https://endlessyarn.com/#authorlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/5dc709b1440520c27d7510243a0433e2?s=96&d=mm&r=g","caption":"\u041b\u0438\u043b\u0438\u044f \u0412\u0438\u0433\u043d\u0430\u043d"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Lilia Vignan &raquo; Лента" href="https://endlessyarn.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Lilia Vignan &raquo; Лента комментариев" href="https://endlessyarn.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Lilia Vignan &raquo; Лента комментариев к &laquo;Платье крючком &#8212; Перевернутая Башня&raquo;" href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc-%d0%bf%d0%b5%d1%80%d0%b5%d0%b2%d0%b5%d1%80%d0%bd%d1%83%d1%82%d0%b0%d1%8f-%d0%b1%d0%b0%d1%88%d0%bd%d1%8f/feed/"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_version='7.10.4';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-156839615-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-156839615-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/endlessyarn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://endlessyarn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://endlessyarn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all'/>
<link rel='stylesheet' id='foobox-free-min-css' href='https://endlessyarn.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://endlessyarn.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.7' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='wpml-menu-item-0-css' href='//endlessyarn.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='trp-language-switcher-style-css' href='https://endlessyarn.com/wp-content/plugins/translatepress-multilingual/assets/css/trp-language-switcher.css?ver=1.6.6' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://endlessyarn.com/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.22' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='https://endlessyarn.com/wp-content/themes/gillion/css/plugins/bootstrap.min.css?ver=3.3.4' type='text/css' media='all'/>
<link rel='stylesheet' id='gillion-plugins-css' href='https://endlessyarn.com/wp-content/themes/gillion/css/plugins.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='gillion-styles-css' href='https://endlessyarn.com/wp-content/themes/gillion/style.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='gillion-responsive-css' href='https://endlessyarn.com/wp-content/themes/gillion/css/responsive.css?ver=5.3.2' type='text/css' media='all'/>
<style id='gillion-responsive-inline-css' type='text/css'></style>
<link rel='stylesheet' id='gillion-theme-settings-css' href='https://endlessyarn.com/wp-content/uploads/gillion-dynamic-styles.css?ver=708359747' type='text/css' media='all'/>
<link rel='stylesheet' id='gillion-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic%7CPlayfair+Display:regular,500,600,700,800,900,italic,500italic,600italic,700italic,800italic,900italic%7CMontserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=cyrillic-ext' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/endlessyarn.com","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='https://endlessyarn.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://endlessyarn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://endlessyarn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://endlessyarn.com/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://endlessyarn.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.7'></script>
<script type='text/javascript'>var FOOBOX=window.FOOBOX={ready:true,preloadFont:false,disableOthers:false,o:{wordpress:{enabled:true},countMessage:'image %index of %total',excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]',affiliate:{enabled:false}},selectors:[".foogallery-container.foogallery-lightbox-foobox",".foogallery-container.foogallery-lightbox-foobox-free",".gallery",".wp-block-gallery",".wp-caption",".wp-block-image","a:has(img[class*=wp-image-])",".foobox"],pre:function($){},post:function($){},custom:function($){}};</script>
<script type='text/javascript' src='https://endlessyarn.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<script type='text/javascript' src='https://endlessyarn.com/wp-content/themes/gillion/js/plugins.js?ver=5.3.2'></script>
<script type='text/javascript'>//<![CDATA[
var gillion_loadmore_posts={"ajax_url":"https:\/\/endlessyarn.com\/wp-admin\/admin-ajax.php"};var gillion={"siteurl":"https:\/\/endlessyarn.com\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_opacity":"0.88","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"\"\"","text_show_all":"Show All"};
//]]></script>
<script type='text/javascript' src='https://endlessyarn.com/wp-content/themes/gillion/js/scripts.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://endlessyarn.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://endlessyarn.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://endlessyarn.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://endlessyarn.com/?p=10059'/>
<link rel="alternate" type="application/json+oembed" href="https://endlessyarn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fendlessyarn.com%2Fcrochet%2F%25d0%25bf%25d0%25bb%25d0%25b0%25d1%2582%25d1%258c%25d0%25b5-%25d0%25ba%25d1%2580%25d1%258e%25d1%2587%25d0%25ba%25d0%25be%25d0%25bc-%25d0%25bf%25d0%25b5%25d1%2580%25d0%25b5%25d0%25b2%25d0%25b5%25d1%2580%25d0%25bd%25d1%2583%25d1%2582%25d0%25b0%25d1%258f-%25d0%25b1%25d0%25b0%25d1%2588%25d0%25bd%25d1%258f%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://endlessyarn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fendlessyarn.com%2Fcrochet%2F%25d0%25bf%25d0%25bb%25d0%25b0%25d1%2582%25d1%258c%25d0%25b5-%25d0%25ba%25d1%2580%25d1%258e%25d1%2587%25d0%25ba%25d0%25be%25d0%25bc-%25d0%25bf%25d0%25b5%25d1%2580%25d0%25b5%25d0%25b2%25d0%25b5%25d1%2580%25d0%25bd%25d1%2583%25d1%2582%25d0%25b0%25d1%258f-%25d0%25b1%25d0%25b0%25d1%2588%25d0%25bd%25d1%258f%2F&#038;format=xml"/>
<meta name="generator" content="WPML ver:4.3.6 stt:45;"/>
<meta name="generator" content="Site Kit by Google 1.4.0"/><link rel="alternate" hreflang="ru-RU" href="https://endlessyarn.com/crochet/%D0%BF%D0%BB%D0%B0%D1%82%D1%8C%D0%B5-%D0%BA%D1%80%D1%8E%D1%87%D0%BA%D0%BE%D0%BC-%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D1%82%D0%B0%D1%8F-%D0%B1%D0%B0%D1%88%D0%BD%D1%8F/"/>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.1.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<script data-ad-client="ca-pub-4239967027842101" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function setREVStartSize(e){try{var pw=document.getElementById(e.c).parentNode.offsetWidth,newh;pw=pw===0||isNaN(pw)?window.innerWidth:pw;e.tabw=e.tabw===undefined?0:parseInt(e.tabw);e.thumbw=e.thumbw===undefined?0:parseInt(e.thumbw);e.tabh=e.tabh===undefined?0:parseInt(e.tabh);e.thumbh=e.thumbh===undefined?0:parseInt(e.thumbh);e.tabhide=e.tabhide===undefined?0:parseInt(e.tabhide);e.thumbhide=e.thumbhide===undefined?0:parseInt(e.thumbhide);e.mh=e.mh===undefined||e.mh==""||e.mh==="auto"?0:parseInt(e.mh,0);if(e.layout==="fullscreen"||e.l==="fullscreen")newh=Math.max(e.mh,window.innerHeight);else{e.gw=Array.isArray(e.gw)?e.gw:[e.gw];for(var i in e.rl)if(e.gw[i]===undefined||e.gw[i]===0)e.gw[i]=e.gw[i-1];e.gh=e.el===undefined||e.el===""||(Array.isArray(e.el)&&e.el.length==0)?e.gh:e.el;e.gh=Array.isArray(e.gh)?e.gh:[e.gh];for(var i in e.rl)if(e.gh[i]===undefined||e.gh[i]===0)e.gh[i]=e.gh[i-1];var nl=new Array(e.rl.length),ix=0,sl;e.tabw=e.tabhide>=pw?0:e.tabw;e.thumbw=e.thumbhide>=pw?0:e.thumbw;e.tabh=e.tabhide>=pw?0:e.tabh;e.thumbh=e.thumbhide>=pw?0:e.thumbh;for(var i in e.rl)nl[i]=e.rl[i]<window.innerWidth?0:e.rl[i];sl=nl[0];for(var i in nl)if(sl>nl[i]&&nl[i]>0){sl=nl[i];ix=i;}var m=pw>(e.gw[ix]+e.tabw+e.thumbw)?1:(pw-(e.tabw+e.thumbw))/(e.gw[ix]);newh=(e.type==="carousel"&&e.justify==="true"?e.gh[ix]:(e.gh[ix]*m))+(e.tabh+e.thumbh);}if(window.rs_init_css===undefined)window.rs_init_css=document.head.appendChild(document.createElement("style"));document.getElementById(e.c).height=newh;window.rs_init_css.innerHTML+="#"+e.c+"_wrapper { height: "+newh+"px }";}catch(e){console.log("Failure at Presize of Slider:"+e)}};</script>
		<style type="text/css" id="wp-custom-css">.blog-style-round h4{font-size:17px}.sh-nav-readmore{display:none}</style>
		<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-10059 single-format-standard translatepress-ru_RU singular sh-bookmarks-style_meta sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style1 sh-review-style1 sh-meta-order-top sh-instagram-widget-columns2 sh-categories-position-title sh-media-icon-style1 sh-wc-labels-off wpb-js-composer js-comp-ver-6.1 vc_responsive">


<div class="sh-header-side">
			<div id="search-3" class="widget-item widget_search"><div class="sh-widget-title-styling"><h3 class="widget-title">Поиск</h3></div>
            <form method="get" class="search-form" action="https://endlessyarn.com/">
                <div>
                    <label>
                        <input type="search" class="sh-sidebar-search search-field" placeholder="Поиск" value="" name="s" title="Search text" required />
                    </label>
                    <button type="submit" class="search-submit">
                        <i class="icon-magnifier"></i>
                    </button>
                </div>
            </form></div><div id="categories-4" class="widget-item widget_categories"><div class="sh-widget-title-styling"><h3 class="widget-title">Рубрики</h3></div>		<ul>
				<li class="cat-item cat-item-1"><a href="https://endlessyarn.com/category/crochet/">Вязание Крючком</a>
</li>
	<li class="cat-item cat-item-109"><a href="https://endlessyarn.com/category/motive-knitting/">Вязание мотивами</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://endlessyarn.com/category/knitting/">Вязание Спицами</a>
</li>
	<li class="cat-item cat-item-157"><a href="https://endlessyarn.com/category/%d0%b4%d0%be%d0%bc-%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d0%b5%d0%b9-%d0%ba%d0%b0%d1%82%d0%b0%d0%bb%d0%be%d0%b3/">Дом Моделей &#8212; Каталог</a>
</li>
	<li class="cat-item cat-item-137"><a href="https://endlessyarn.com/category/irish-lace/irish-lace-ideas/">Идеи для вязания</a>
</li>
	<li class="cat-item cat-item-158"><a href="https://endlessyarn.com/category/crochet/crochet-ideas/">Идеи для вязания</a>
</li>
	<li class="cat-item cat-item-159"><a href="https://endlessyarn.com/category/knitting/knitting-ideas/">Идеи для вязания</a>
</li>
	<li class="cat-item cat-item-160"><a href="https://endlessyarn.com/category/motive-knitting/motive-ideas/">Идеи для вязания</a>
</li>
	<li class="cat-item cat-item-161"><a href="https://endlessyarn.com/category/filet-knitting/filet-ideas/">Идеи для вязания</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://endlessyarn.com/category/%d0%b8%d0%b4%d0%b5%d0%b8-%d0%b4%d0%bb%d1%8f-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b8%d1%80%d0%bb%d0%b0%d0%bd%d0%b4%d1%81%d0%ba%d0%be%d0%b5-%d0%ba%d1%80%d1%83%d0%b6%d0%b5%d0%b2%d0%be/">Идеи для вязания &#8212; Ирландское Кружево</a>
</li>
	<li class="cat-item cat-item-169"><a href="https://endlessyarn.com/category/%d0%b8%d0%b4%d0%b5%d0%b8-%d0%b4%d0%bb%d1%8f-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d1%8f-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc/">Идеи для вязания &#8212; Крючком</a>
</li>
	<li class="cat-item cat-item-168"><a href="https://endlessyarn.com/category/%d0%b8%d0%b4%d0%b5%d0%b8-%d0%b4%d0%bb%d1%8f-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%bf%d0%b8%d1%86%d0%b0%d0%bc%d0%b8/">Идеи для вязания &#8212; Спицами</a>
</li>
	<li class="cat-item cat-item-171"><a href="https://endlessyarn.com/category/%d0%b8%d0%b4%d0%b5%d0%b8-%d0%b4%d0%bb%d1%8f-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d1%8f-%d1%84%d0%b8%d0%bb%d0%b5%d0%b9%d0%bd%d0%be%d0%b5/">Идеи для вязания &#8212; Филейное</a>
</li>
	<li class="cat-item cat-item-170"><a href="https://endlessyarn.com/category/%d0%b8%d0%b4%d0%b5%d0%b8-%d0%b4%d0%bb%d1%8f-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bc%d0%be%d1%82%d0%b8%d0%b2%d0%b0%d0%bc%d0%b8/">Идеи для вязания — Мотивами</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://endlessyarn.com/category/irish-lace/">Ирландское Кружево</a>
</li>
	<li class="cat-item cat-item-184"><a href="https://endlessyarn.com/category/%d0%ba%d0%be%d0%bf%d0%b8%d0%bb%d0%ba%d0%b0-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc/">Копилка &#8212; Вязание Крючком</a>
</li>
	<li class="cat-item cat-item-186"><a href="https://endlessyarn.com/category/%d0%ba%d0%be%d0%bf%d0%b8%d0%bb%d0%ba%d0%b0-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bc%d0%be%d1%82%d0%b8%d0%b2%d0%b0%d0%bc%d0%b8/">Копилка &#8212; Вязание Мотивами</a>
</li>
	<li class="cat-item cat-item-185"><a href="https://endlessyarn.com/category/%d0%ba%d0%be%d0%bf%d0%b8%d0%bb%d0%ba%d0%b0-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d0%b5-%d1%81%d0%bf%d0%b8%d1%86%d0%b0%d0%bc%d0%b8/">Копилка &#8212; Вязание Спицами</a>
</li>
	<li class="cat-item cat-item-155"><a href="https://endlessyarn.com/category/%d0%ba%d0%be%d0%bf%d0%b8%d0%bb%d0%ba%d0%b0-%d0%b8%d1%80%d0%bb%d0%b0%d0%bd%d0%b4%d1%81%d0%ba%d0%be%d0%b5-%d0%ba%d1%80%d1%83%d0%b6%d0%b5%d0%b2%d0%be/">Копилка &#8212; Ирландское Кружево</a>
</li>
	<li class="cat-item cat-item-166"><a href="https://endlessyarn.com/category/%d0%ba%d0%be%d0%bf%d0%b8%d0%bb%d0%ba%d0%b0-%d0%ba%d0%b0%d1%82%d0%b0%d0%bb%d0%be%d0%b3/">Копилка &#8212; Каталог</a>
</li>
	<li class="cat-item cat-item-187"><a href="https://endlessyarn.com/category/%d0%ba%d0%be%d0%bf%d0%b8%d0%bb%d0%ba%d0%b0-%d1%84%d0%b8%d0%bb%d0%b5%d0%b9%d0%bd%d0%be%d0%b5-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d0%b5/">Копилка &#8212; Филейное Вязание</a>
</li>
	<li class="cat-item cat-item-146"><a href="https://endlessyarn.com/category/knitting/knitting-works/">Мои работы</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://endlessyarn.com/category/motive-knitting/motive-works/">Мои работы</a>
</li>
	<li class="cat-item cat-item-136"><a href="https://endlessyarn.com/category/irish-lace/irish-lace-works/">Мои работы</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://endlessyarn.com/category/crochet/crochet-works/">Мои работы</a>
</li>
	<li class="cat-item cat-item-151"><a href="https://endlessyarn.com/category/filet-knitting/filet-knitting-works/">Мои работы</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://endlessyarn.com/category/%d0%bc%d0%be%d0%b8-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%8b-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc/">Мои Работы &#8212; Вязание Крючком</a>
</li>
	<li class="cat-item cat-item-150"><a href="https://endlessyarn.com/category/%d0%bc%d0%be%d0%b8-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%8b-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bc%d0%be%d1%82%d0%b8%d0%b2%d0%b0%d0%bc%d0%b8/">Мои Работы &#8212; Вязание мотивами</a>
</li>
	<li class="cat-item cat-item-145"><a href="https://endlessyarn.com/category/%d0%bc%d0%be%d0%b8-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%8b-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d0%b5-%d1%81%d0%bf%d0%b8%d1%86%d0%b0%d0%bc%d0%b8/">Мои Работы &#8212; Вязание Спицами</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://endlessyarn.com/category/%d0%bc%d0%be%d0%b9-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%8b-%d0%b8%d1%80%d0%bb%d0%b0%d0%bd%d0%b4%d1%81%d0%ba%d0%be%d0%b5-%d0%ba%d1%80%d1%83%d0%b6%d0%b5%d0%b2%d0%be/">Мои Работы &#8212; Ирландское Кружево</a>
</li>
	<li class="cat-item cat-item-152"><a href="https://endlessyarn.com/category/%d0%bc%d0%be%d0%b8-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%8b-%d0%ba%d0%b0%d1%82%d0%b0%d0%bb%d0%be%d0%b3/">Мои Работы &#8212; Каталог</a>
</li>
	<li class="cat-item cat-item-149"><a href="https://endlessyarn.com/category/%d0%bc%d0%be%d0%b8-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%8b-%d1%84%d0%b8%d0%bb%d0%b5%d0%b9%d0%bd%d0%be%d0%b5-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d0%b5/">Мои Работы &#8212; Филейное Вязание</a>
</li>
	<li class="cat-item cat-item-162"><a href="https://endlessyarn.com/category/crochet/crochet-box/">Описание и схемы</a>
</li>
	<li class="cat-item cat-item-163"><a href="https://endlessyarn.com/category/knitting/knitting-box/">Описание и схемы</a>
</li>
	<li class="cat-item cat-item-164"><a href="https://endlessyarn.com/category/motive-knitting/motive-box/">Описание и схемы</a>
</li>
	<li class="cat-item cat-item-165"><a href="https://endlessyarn.com/category/filet-knitting/filet-box/">Описание и схемы</a>
</li>
	<li class="cat-item cat-item-138"><a href="https://endlessyarn.com/category/irish-lace/irish-lace-box/">Описание и схемы</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://endlessyarn.com/category/%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b8-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d1%8f/">Техники вязания</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://endlessyarn.com/category/filet-knitting/">Филейное Вязание</a>
</li>
		</ul>
			</div>	</div>
<div class="sh-header-side-overlay"></div>

	<div id="page-container" class="">
		
									<header class="primary-mobile">
					<div id="header-mobile" class="sh-header-mobile">
	<div class="sh-header-mobile-navigation">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell">

										<nav id="header-navigation-mobile" class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">
								<li>
									<div class="sh-hamburger-menu sh-nav-dropdown">
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                </div>
								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-logo-container">

										        <div class="header-logo">
            <a href="https://endlessyarn.com/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//endlessyarn.com/wp-content/uploads/2020/01/logo2.png" alt="Lilia Vignan"/>
                    <img class="sh-sticky-logo" src="//endlessyarn.com/wp-content/uploads/2020/01/logo2.png" alt="Lilia Vignan"/>
                    <img class="sh-light-logo" src="//endlessyarn.com/wp-content/uploads/2020/01/logo2.png" alt="Lilia Vignan"/>

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">

								 <li class="menu-item menu-item-has-children sh-nav-readmore sh-nav-special"> <a href="https://endlessyarn.com/?read-it-later"> <div> <i class="ti-bookmark"></i> <span class="sh-read-later-total">0</span> </div> </a> </li> 
							</ul>
						</div>
					</nav>

				</div>
			</div>
		</div>
	</div>
	<nav class="sh-header-mobile-dropdown">
		<div class="container sh-nav-container">
			<ul class="sh-nav-mobile"></ul>
		</div>

		<div class="container sh-nav-container">
					</div>

					<div class="header-mobile-search">
				<div class="container sh-nav-container">
					<form role="search" method="get" class="header-mobile-form" action="https://endlessyarn.com/">
						<input class="header-mobile-form-input" type="text" placeholder="Поиск" value="" name="s" required />
						<button type="submit" class="header-mobile-form-submit">
							<i class="icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
			</nav>
</div>
				</header>
				<header class="primary-desktop">
					
<div class="sh-header-height">
	<div class="sh-header sh-header-2">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-header-logo-container">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav sh-nav-left">
								<li>
																		        <div class="header-logo">
            <a href="https://endlessyarn.com/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//endlessyarn.com/wp-content/uploads/2020/01/logo2.png" alt="Lilia Vignan"/>
                    <img class="sh-sticky-logo" src="//endlessyarn.com/wp-content/uploads/2020/01/logo2.png" alt="Lilia Vignan"/>
                    <img class="sh-light-logo" src="//endlessyarn.com/wp-content/uploads/2020/01/logo2.png" alt="Lilia Vignan"/>

                </div>
            </a>
        </div>

    								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-nav-container">

										<nav id="header-navigation" class="header-standard-position">

													<div class="sh-nav-container">
								<ul class="sh-nav">
									<li id="menu-item-1492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1492"><a href="https://endlessyarn.com/">Главная</a></li><li id="menu-item-1488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1488"><a href="https://endlessyarn.com/%d0%bc%d0%be%d0%b8-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%8b/">Мои Работы</a></li><li id="menu-item-1506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1506"><a href="https://endlessyarn.com/%d0%b8%d0%b4%d0%b5%d0%b8-%d0%b4%d0%bb%d1%8f-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d1%8f/">Дом Моделеи</a></li><li id="menu-item-1678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1678"><a href="https://endlessyarn.com/%d0%ba%d0%be%d0%bf%d0%b8%d0%bb%d0%ba%d0%b0-%d1%81%d1%85%d0%b5%d0%bc-%d0%b8-%d0%bc%d0%be%d1%82%d0%b8%d0%b2%d0%be%d0%b2/">Копилка</a></li><li id="menu-item-wpml-ls-105-ru" class="menu-item wpml-ls-slot-105 wpml-ls-item wpml-ls-item-ru wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-105-ru"><a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc-%d0%bf%d0%b5%d1%80%d0%b5%d0%b2%d0%b5%d1%80%d0%bd%d1%83%d1%82%d0%b0%d1%8f-%d0%b1%d0%b0%d1%88%d0%bd%d1%8f/"><img class="wpml-ls-flag" src="https://endlessyarn.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="Русский"></a></li>																		
            <li class="menu-item sh-nav-search sh-nav-special">
                <a href="#"><i class="icon icon-magnifier"></i></a>
            </li>																																				 <li class="menu-item menu-item-has-children sh-nav-readmore sh-nav-special"> <a href="https://endlessyarn.com/?read-it-later"> <div> <i class="ti-bookmark"></i> <span class="sh-read-later-total">0</span> </div> </a> <ul class="sub-menu sh-read-later-list sh-read-later-list-init"> <li class="sh-read-later-item menu-item text-center"> <a href="https://endlessyarn.com/?read-it-later"> Login to add posts to your read later list </a> </li> </ul> </li> 																	</ul>
							</div>

											</nav>

				</div>
			</div>
		</div>

		<div class="sh-header-search-side">
	<div class="sh-header-search-side-container">

		<form method="get" class="sh-header-search-form" action="https://endlessyarn.com/">
			<input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Введите текст для поиска"/>
			<div class="sh-header-search-side-close">
				<i class="ti-close"></i>
			</div>
			<div class="sh-header-search-side-icon">
				<i class="ti-search"></i>
			</div>
		</form>

	</div>
</div>
	</div>
</div>
				</header>
			
			

			
		
			<div id="wrapper" class="layout-default">
				
				<div class="content-container sh-page-layout-default">
									<div class="container entry-content">
				
				


	<div id="content-wrapper" class="content-wrapper-with-sidebar">
		<div id="content" class="content-layout-sidebar-right content-with-sidebar-right">
			<div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style1  blog-style-post-standard">
				
							<article id="post-10059" class="post-item post-item-single post-10059 post type-post status-publish format-standard has-post-thumbnail hentry category-crochet category-crochet-works tag-124 tag-115 tag-119 tag-134 tag-111 tag-116 tag-123 tag-242 tag-241 tag-193">

																	<div class="post-type-content">
										
			<div class="post-thumbnail">
						<img src="https://endlessyarn.com/wp-content/uploads/2020/03/44-2-1200x675.jpg" alt="Платье крючком &#8212; Перевернутая Башня">
			
        <a href="https://endlessyarn.com/wp-content/uploads/2020/03/44-2.jpg" class="post-lightbox" data-rel="lightcase:post_gallery_10059"></a>

    		</div>

			
									</div>
								
								<div class="post-item-single-container">
																												<div class="post-content-share post-content-share-bar"></div>
									
																			<div class="post-single-meta">
											<div class="post-categories-container">
                <div class="post-categories"><a href="https://endlessyarn.com/category/crochet/">Вязание Крючком</a>, <a href="https://endlessyarn.com/category/crochet/crochet-works/">Мои работы</a></div>
            </div>
																							<a class="post-title">
													<h1>
																												Платье крючком &#8212; Перевернутая Башня&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10059"><i class="fa fa-bookmark-o"></i></span>													</h1>
												</a>
											
											<div class="post-meta">
												
    <div class="post-meta-content">
                    <span class="post-auhor-date post-auhor-date-full">
                                    <a href="https://endlessyarn.com/author/lilia/">
                        <img alt='' src='https://secure.gravatar.com/avatar/5dc709b1440520c27d7510243a0433e2?s=28&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dc709b1440520c27d7510243a0433e2?s=56&#038;d=mm&#038;r=g 2x' class='avatar avatar-28 photo post-author-image' height='28' width='28'/>                    </a>
                                <span>
                <a href="https://endlessyarn.com/author/lilia/" class="post-author">Лилия Вигнан</a></span>,
                                    <a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc-%d0%bf%d0%b5%d1%80%d0%b5%d0%b2%d0%b5%d1%80%d0%bd%d1%83%d1%82%d0%b0%d1%8f-%d0%b1%d0%b0%d1%88%d0%bd%d1%8f/" class="post-date">
                                                                            14 марта, 2020                                            </a>
                            </span>
        
                
                
                            <a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc-%d0%bf%d0%b5%d1%80%d0%b5%d0%b2%d0%b5%d1%80%d0%bd%d1%83%d1%82%d0%b0%d1%8f-%d0%b1%d0%b0%d1%88%d0%bd%d1%8f/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                            <span class="post-readtime">
                <i class="icon icon-clock"></i>
                2 min <span>читать</span>            </span>
        
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                4852            </span>
        
                                            <span class="desktop-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10059"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

											</div>
										</div>
									

									

									<div class="post-content post-single-content">
										
										
<p>Эффектное платье из разноцветных полос выгодно подчеркивает фигуру. Простой крой компенсируется разноцветным узором. Комфортная универсальная вещь.</p>



<figure class="wp-block-image size-large is-resized"><img src="http://endlessyarn.com/wp-content/uploads/2020/03/2-6-1024x1024.jpg" alt="вязаное платье крючком" class="wp-image-10064" width="706" height="706" srcset="https://endlessyarn.com/wp-content/uploads/2020/03/2-6-1024x1024.jpg 1024w, https://endlessyarn.com/wp-content/uploads/2020/03/2-6-300x300.jpg 300w, https://endlessyarn.com/wp-content/uploads/2020/03/2-6-150x150.jpg 150w, https://endlessyarn.com/wp-content/uploads/2020/03/2-6-768x768.jpg 768w, https://endlessyarn.com/wp-content/uploads/2020/03/2-6-1536x1536.jpg 1536w, https://endlessyarn.com/wp-content/uploads/2020/03/2-6-585x585.jpg 585w, https://endlessyarn.com/wp-content/uploads/2020/03/2-6-220x220.jpg 220w, https://endlessyarn.com/wp-content/uploads/2020/03/2-6-80x80.jpg 80w, https://endlessyarn.com/wp-content/uploads/2020/03/2-6.jpg 2048w" sizes="(max-width: 706px) 100vw, 706px"/></figure>



<p>Платье связано из турецкой смесовой пряжи Sarmasik 200м/50г. белого, красного и черного цветов. Примерно каждого цвета  по 200г. Вес готового изделия 560г.</p>



<p>Крючки Clover 2.25мм. и2,5мм.</p>



<figure class="wp-block-image size-large is-resized"><img src="http://endlessyarn.com/wp-content/uploads/2020/03/2а-2-1024x1024.jpg" alt="" class="wp-image-10065" width="704" height="704" srcset="https://endlessyarn.com/wp-content/uploads/2020/03/2а-2-1024x1024.jpg 1024w, https://endlessyarn.com/wp-content/uploads/2020/03/2а-2-300x300.jpg 300w, https://endlessyarn.com/wp-content/uploads/2020/03/2а-2-150x150.jpg 150w, https://endlessyarn.com/wp-content/uploads/2020/03/2а-2-768x768.jpg 768w, https://endlessyarn.com/wp-content/uploads/2020/03/2а-2-1536x1536.jpg 1536w, https://endlessyarn.com/wp-content/uploads/2020/03/2а-2-2048x2048.jpg 2048w, https://endlessyarn.com/wp-content/uploads/2020/03/2а-2-585x585.jpg 585w, https://endlessyarn.com/wp-content/uploads/2020/03/2а-2-220x220.jpg 220w, https://endlessyarn.com/wp-content/uploads/2020/03/2а-2-80x80.jpg 80w" sizes="(max-width: 704px) 100vw, 704px"/></figure>



<p>Платье связано сверху-вниз. Практически &#8212; это два прямоугольника.</p>



<h2 class="has-text-align-center">Схема основного узора</h2>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="http://endlessyarn.com/wp-content/uploads/2020/03/2в-2.jpg" alt="" class="wp-image-10066" srcset="https://endlessyarn.com/wp-content/uploads/2020/03/2в-2.jpg 369w, https://endlessyarn.com/wp-content/uploads/2020/03/2в-2-300x130.jpg 300w" sizes="(max-width: 369px) 100vw, 369px"/></figure></div>



<h2 class="has-text-align-center">Схема вязания</h2>



<figure class="wp-block-image size-large is-resized"><img src="http://endlessyarn.com/wp-content/uploads/2020/03/3-4-530x1024.jpg" alt="" class="wp-image-10067" width="709" height="1369" srcset="https://endlessyarn.com/wp-content/uploads/2020/03/3-4-530x1024.jpg 530w, https://endlessyarn.com/wp-content/uploads/2020/03/3-4-155x300.jpg 155w, https://endlessyarn.com/wp-content/uploads/2020/03/3-4-585x1130.jpg 585w, https://endlessyarn.com/wp-content/uploads/2020/03/3-4.jpg 598w" sizes="(max-width: 709px) 100vw, 709px"/></figure>



<p> Начинаем вязание платья черным цветом. Вяжем прямоугольник филейной сеткой по схеме. Далее объвязываем три стороны , формируя вырез горловины платья. Один ряд &#8212; 8-й-черной пряжей, и два ряда &#8212; 9-й и 10-й ряды &#8212;  красной. </p><div class="endle-in-line-2" id="endle-764329276"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4239967027842101" data-ad-slot="7351584989" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>



<figure class="wp-block-image size-large is-resized"><img src="http://endlessyarn.com/wp-content/uploads/2020/03/5-5-1024x1024.jpg" alt="" class="wp-image-10070" width="714" height="714" srcset="https://endlessyarn.com/wp-content/uploads/2020/03/5-5-1024x1024.jpg 1024w, https://endlessyarn.com/wp-content/uploads/2020/03/5-5-300x300.jpg 300w, https://endlessyarn.com/wp-content/uploads/2020/03/5-5-150x150.jpg 150w, https://endlessyarn.com/wp-content/uploads/2020/03/5-5-768x768.jpg 768w, https://endlessyarn.com/wp-content/uploads/2020/03/5-5-1536x1536.jpg 1536w, https://endlessyarn.com/wp-content/uploads/2020/03/5-5-585x585.jpg 585w, https://endlessyarn.com/wp-content/uploads/2020/03/5-5-220x220.jpg 220w, https://endlessyarn.com/wp-content/uploads/2020/03/5-5-80x80.jpg 80w, https://endlessyarn.com/wp-content/uploads/2020/03/5-5.jpg 2048w" sizes="(max-width: 714px) 100vw, 714px"/></figure>



<p> На схеме между 10-м и 11-м рядами вяжется &#171;башня&#187;, как отдельный мотив, от другого мотка пряжи. На схеме показано направление вязания и последовательность вывязывания  в три ряда. </p>



<p>Далее вяжем по схеме , объвязывая &#171;башню&#187;, формируя все уголочки. Внимательно следим за сменой цвета нити и схемой узора.</p>



<figure class="wp-block-image size-large is-resized"><img src="http://endlessyarn.com/wp-content/uploads/2020/03/6-3.jpg" alt="" class="wp-image-10072" width="698" height="952" srcset="https://endlessyarn.com/wp-content/uploads/2020/03/6-3.jpg 255w, https://endlessyarn.com/wp-content/uploads/2020/03/6-3-220x300.jpg 220w" sizes="(max-width: 698px) 100vw, 698px"/></figure>



<p>Следующая  &#171;башня&#187; между 13-м и 14-м рядами. Она вяжется не филейным узором, а рядами ССН. Техника выполнения та же.</p>



<figure class="wp-block-image size-large is-resized"><img src="http://endlessyarn.com/wp-content/uploads/2020/03/6а-1.jpg" alt="" class="wp-image-10073" width="358" height="514"/></figure>



<p> Вяжем две одинаковые детали шириной 19см. &#8212; вырез горловины.  Цепочкой из ВП длиной 14см. Соединяем детали в единое полотно.</p>



<figure class="wp-block-image size-large is-resized"><img src="http://endlessyarn.com/wp-content/uploads/2020/03/7-2-1024x1024.jpg" alt="" class="wp-image-10075" width="729" height="729" srcset="https://endlessyarn.com/wp-content/uploads/2020/03/7-2-1024x1024.jpg 1024w, https://endlessyarn.com/wp-content/uploads/2020/03/7-2-300x300.jpg 300w, https://endlessyarn.com/wp-content/uploads/2020/03/7-2-150x150.jpg 150w, https://endlessyarn.com/wp-content/uploads/2020/03/7-2-768x768.jpg 768w, https://endlessyarn.com/wp-content/uploads/2020/03/7-2-1536x1536.jpg 1536w, https://endlessyarn.com/wp-content/uploads/2020/03/7-2-585x585.jpg 585w, https://endlessyarn.com/wp-content/uploads/2020/03/7-2-220x220.jpg 220w, https://endlessyarn.com/wp-content/uploads/2020/03/7-2-80x80.jpg 80w, https://endlessyarn.com/wp-content/uploads/2020/03/7-2.jpg 2048w" sizes="(max-width: 729px) 100vw, 729px"/></figure>



<p>Далее вязание по кругу поворотными рядами. Формируем плечо &#8212; 15см. По окату плеча необходимо сделать убавки для лучшей посадки. Платье вяжется сверху-вниз, поэтому всегда можно примерить. </p><div class="endle-in-line" style="text-align: center; " id="endle-1447494936"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4239967027842101" data-ad-slot="7351584989" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><br style="clear: both; display: block; float: none;"/>



<figure class="wp-block-image size-large is-resized"><img src="http://endlessyarn.com/wp-content/uploads/2020/03/8-2-1024x1024.jpg" alt="вязаное платье крючком" class="wp-image-10076" width="743" height="743" srcset="https://endlessyarn.com/wp-content/uploads/2020/03/8-2-1024x1024.jpg 1024w, https://endlessyarn.com/wp-content/uploads/2020/03/8-2-300x300.jpg 300w, https://endlessyarn.com/wp-content/uploads/2020/03/8-2-150x150.jpg 150w, https://endlessyarn.com/wp-content/uploads/2020/03/8-2-768x768.jpg 768w, https://endlessyarn.com/wp-content/uploads/2020/03/8-2-1536x1536.jpg 1536w, https://endlessyarn.com/wp-content/uploads/2020/03/8-2-585x585.jpg 585w, https://endlessyarn.com/wp-content/uploads/2020/03/8-2-220x220.jpg 220w, https://endlessyarn.com/wp-content/uploads/2020/03/8-2-80x80.jpg 80w, https://endlessyarn.com/wp-content/uploads/2020/03/8-2.jpg 2048w" sizes="(max-width: 743px) 100vw, 743px"/></figure>



<figure class="wp-block-image size-large is-resized"><img src="http://endlessyarn.com/wp-content/uploads/2020/03/9-3-1024x1024.jpg" alt="вязаное платье крючком" class="wp-image-10077" width="736" height="736" srcset="https://endlessyarn.com/wp-content/uploads/2020/03/9-3-1024x1024.jpg 1024w, https://endlessyarn.com/wp-content/uploads/2020/03/9-3-300x300.jpg 300w, https://endlessyarn.com/wp-content/uploads/2020/03/9-3-150x150.jpg 150w, https://endlessyarn.com/wp-content/uploads/2020/03/9-3-768x768.jpg 768w, https://endlessyarn.com/wp-content/uploads/2020/03/9-3-1536x1536.jpg 1536w, https://endlessyarn.com/wp-content/uploads/2020/03/9-3-585x585.jpg 585w, https://endlessyarn.com/wp-content/uploads/2020/03/9-3-220x220.jpg 220w, https://endlessyarn.com/wp-content/uploads/2020/03/9-3-80x80.jpg 80w, https://endlessyarn.com/wp-content/uploads/2020/03/9-3.jpg 2048w" sizes="(max-width: 736px) 100vw, 736px"/></figure>



<p> Продолжаем вязание по кругу, формируем подрезы и начинаем соединять бока. На фото можно проследить последовательность соединения полос. </p>



<figure class="wp-block-image size-large is-resized"><img src="http://endlessyarn.com/wp-content/uploads/2020/03/11-3-1024x1024.jpg" alt="вязаное платье крючком" class="wp-image-10079" width="740" height="740" srcset="https://endlessyarn.com/wp-content/uploads/2020/03/11-3-1024x1024.jpg 1024w, https://endlessyarn.com/wp-content/uploads/2020/03/11-3-300x300.jpg 300w, https://endlessyarn.com/wp-content/uploads/2020/03/11-3-150x150.jpg 150w, https://endlessyarn.com/wp-content/uploads/2020/03/11-3-768x768.jpg 768w, https://endlessyarn.com/wp-content/uploads/2020/03/11-3-1536x1536.jpg 1536w, https://endlessyarn.com/wp-content/uploads/2020/03/11-3-585x585.jpg 585w, https://endlessyarn.com/wp-content/uploads/2020/03/11-3-220x220.jpg 220w, https://endlessyarn.com/wp-content/uploads/2020/03/11-3-80x80.jpg 80w, https://endlessyarn.com/wp-content/uploads/2020/03/11-3.jpg 2048w" sizes="(max-width: 740px) 100vw, 740px"/></figure>



<p>По линии бокового шва &#171;башни&#187; &#8212; перевернулись. Теперь &#171;башни&#187; не надо вывязывать специально. Они формируются по-рисунку.</p>



<figure class="wp-block-image size-large is-resized"><img src="http://endlessyarn.com/wp-content/uploads/2020/03/12-3-1024x1024.jpg" alt="вязаное платье крючком" class="wp-image-10080" width="735" height="735" srcset="https://endlessyarn.com/wp-content/uploads/2020/03/12-3-1024x1024.jpg 1024w, https://endlessyarn.com/wp-content/uploads/2020/03/12-3-300x300.jpg 300w, https://endlessyarn.com/wp-content/uploads/2020/03/12-3-150x150.jpg 150w, https://endlessyarn.com/wp-content/uploads/2020/03/12-3-768x768.jpg 768w, https://endlessyarn.com/wp-content/uploads/2020/03/12-3-1536x1536.jpg 1536w, https://endlessyarn.com/wp-content/uploads/2020/03/12-3-585x585.jpg 585w, https://endlessyarn.com/wp-content/uploads/2020/03/12-3-220x220.jpg 220w, https://endlessyarn.com/wp-content/uploads/2020/03/12-3-80x80.jpg 80w, https://endlessyarn.com/wp-content/uploads/2020/03/12-3.jpg 2048w" sizes="(max-width: 735px) 100vw, 735px"/></figure>



<p>Для расширения от талии к низу юбки в &#171;башнях&#187; увеличивала количество ССН. Это удобно делать во время смены цвета.</p>



<figure class="wp-block-image size-large is-resized"><img src="http://endlessyarn.com/wp-content/uploads/2020/03/13-3-1024x1024.jpg" alt="вязаное платье крючком" class="wp-image-10081" width="745" height="745" srcset="https://endlessyarn.com/wp-content/uploads/2020/03/13-3-1024x1024.jpg 1024w, https://endlessyarn.com/wp-content/uploads/2020/03/13-3-300x300.jpg 300w, https://endlessyarn.com/wp-content/uploads/2020/03/13-3-150x150.jpg 150w, https://endlessyarn.com/wp-content/uploads/2020/03/13-3-768x768.jpg 768w, https://endlessyarn.com/wp-content/uploads/2020/03/13-3-1536x1536.jpg 1536w, https://endlessyarn.com/wp-content/uploads/2020/03/13-3-585x585.jpg 585w, https://endlessyarn.com/wp-content/uploads/2020/03/13-3-220x220.jpg 220w, https://endlessyarn.com/wp-content/uploads/2020/03/13-3-80x80.jpg 80w, https://endlessyarn.com/wp-content/uploads/2020/03/13-3.jpg 2048w" sizes="(max-width: 745px) 100vw, 745px"/></figure>



<p>Когда длина платья вывязана, приступаем к вязанию треугольника с одной стороны.</p>



<figure class="wp-block-image size-large is-resized"><img src="http://endlessyarn.com/wp-content/uploads/2020/03/14-3-1024x1024.jpg" alt="вязаное платье крючком" class="wp-image-10082" width="742" height="742" srcset="https://endlessyarn.com/wp-content/uploads/2020/03/14-3-1024x1024.jpg 1024w, https://endlessyarn.com/wp-content/uploads/2020/03/14-3-300x300.jpg 300w, https://endlessyarn.com/wp-content/uploads/2020/03/14-3-150x150.jpg 150w, https://endlessyarn.com/wp-content/uploads/2020/03/14-3-768x768.jpg 768w, https://endlessyarn.com/wp-content/uploads/2020/03/14-3-1536x1536.jpg 1536w, https://endlessyarn.com/wp-content/uploads/2020/03/14-3-585x585.jpg 585w, https://endlessyarn.com/wp-content/uploads/2020/03/14-3-220x220.jpg 220w, https://endlessyarn.com/wp-content/uploads/2020/03/14-3-80x80.jpg 80w, https://endlessyarn.com/wp-content/uploads/2020/03/14-3.jpg 2048w" sizes="(max-width: 742px) 100vw, 742px"/></figure>



<p>С противоположной стороны вывязываем разрез отдельными  деталями.</p><div class="endle-in-line-3" id="endle-2085335209"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4239967027842101" data-ad-slot="7351584989" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>



<figure class="wp-block-image size-large is-resized"><img src="http://endlessyarn.com/wp-content/uploads/2020/03/15-1-1024x1024.jpg" alt="вязаное платье крючком" class="wp-image-10083" width="738" height="738" srcset="https://endlessyarn.com/wp-content/uploads/2020/03/15-1-1024x1024.jpg 1024w, https://endlessyarn.com/wp-content/uploads/2020/03/15-1-300x300.jpg 300w, https://endlessyarn.com/wp-content/uploads/2020/03/15-1-150x150.jpg 150w, https://endlessyarn.com/wp-content/uploads/2020/03/15-1-768x768.jpg 768w, https://endlessyarn.com/wp-content/uploads/2020/03/15-1-1536x1536.jpg 1536w, https://endlessyarn.com/wp-content/uploads/2020/03/15-1-585x585.jpg 585w, https://endlessyarn.com/wp-content/uploads/2020/03/15-1-220x220.jpg 220w, https://endlessyarn.com/wp-content/uploads/2020/03/15-1-80x80.jpg 80w, https://endlessyarn.com/wp-content/uploads/2020/03/15-1.jpg 2048w" sizes="(max-width: 738px) 100vw, 738px"/></figure>



<p> Горловину, проймы и низ платья с разрезами объвязываем &#171;рачьим шагом&#187; .</p>



<figure class="wp-block-image size-large is-resized"><img src="http://endlessyarn.com/wp-content/uploads/2020/03/5E89984A-C2F6-43E1-8D94-6AA2F0EB335D-1-1024x1024.jpg" alt="вязаное платье крючком" class="wp-image-10074" width="744" height="744" srcset="https://endlessyarn.com/wp-content/uploads/2020/03/5E89984A-C2F6-43E1-8D94-6AA2F0EB335D-1-1024x1024.jpg 1024w, https://endlessyarn.com/wp-content/uploads/2020/03/5E89984A-C2F6-43E1-8D94-6AA2F0EB335D-1-300x300.jpg 300w, https://endlessyarn.com/wp-content/uploads/2020/03/5E89984A-C2F6-43E1-8D94-6AA2F0EB335D-1-150x150.jpg 150w, https://endlessyarn.com/wp-content/uploads/2020/03/5E89984A-C2F6-43E1-8D94-6AA2F0EB335D-1-768x768.jpg 768w, https://endlessyarn.com/wp-content/uploads/2020/03/5E89984A-C2F6-43E1-8D94-6AA2F0EB335D-1-1536x1536.jpg 1536w, https://endlessyarn.com/wp-content/uploads/2020/03/5E89984A-C2F6-43E1-8D94-6AA2F0EB335D-1-585x585.jpg 585w, https://endlessyarn.com/wp-content/uploads/2020/03/5E89984A-C2F6-43E1-8D94-6AA2F0EB335D-1-220x220.jpg 220w, https://endlessyarn.com/wp-content/uploads/2020/03/5E89984A-C2F6-43E1-8D94-6AA2F0EB335D-1-80x80.jpg 80w, https://endlessyarn.com/wp-content/uploads/2020/03/5E89984A-C2F6-43E1-8D94-6AA2F0EB335D-1.jpg 2048w" sizes="(max-width: 744px) 100vw, 744px"/></figure>



<p>Облегающий фасон, яркие краски, креативный дизайн&#8230; Это платье придется по душе смелым и творческим личностям!</p>



<figure class="wp-block-image size-large is-resized"><img src="http://endlessyarn.com/wp-content/uploads/2020/03/16-2-768x1024.jpg" alt="вязаное платье крючком" class="wp-image-10084" width="745" height="993" srcset="https://endlessyarn.com/wp-content/uploads/2020/03/16-2-768x1024.jpg 768w, https://endlessyarn.com/wp-content/uploads/2020/03/16-2-225x300.jpg 225w, https://endlessyarn.com/wp-content/uploads/2020/03/16-2-1152x1536.jpg 1152w, https://endlessyarn.com/wp-content/uploads/2020/03/16-2-1536x2048.jpg 1536w, https://endlessyarn.com/wp-content/uploads/2020/03/16-2-110x147.jpg 110w, https://endlessyarn.com/wp-content/uploads/2020/03/16-2-585x780.jpg 585w, https://endlessyarn.com/wp-content/uploads/2020/03/16-2-scaled.jpg 1920w" sizes="(max-width: 745px) 100vw, 745px"/></figure>



<p> Платье прямого силуэта бросается в глаза эффектным и ярким узором. Вязаное платье прекрасно подойдет для лета.</p>



<p>При вязании платья использовалась схема необычного сарафана с открытой спиной, <a href="https://endlessyarn.com/crochet/%d0%bd%d0%b5%d0%be%d0%b1%d1%8b%d1%87%d0%bd%d1%8b%d0%b9-%d1%81%d0%b0%d1%80%d0%b0%d1%84%d0%b0%d0%bd-%d1%81-%d0%be%d1%82%d0%ba%d1%80%d1%8b%d1%82%d0%be%d0%b9-%d1%81%d0%bf%d0%b8%d0%bd%d0%be%d0%b9/">описание которого находится в Доме Моделей.</a> </p>



<p>Спасибо, что посетили мою страничку!</p>



<p><a href="https://www.instagram.com/lilia.vignan/">Другие мои работы находятся здесь&#8230;</a></p>

																			</div>


																		<div class="sh-page-links"></div>

									<div class="post-tags-container">
																				

																				

																															<div class="post-tags">
												<a class="post-tags-item post-tags-item-title">
													Метки												</a>
																									<a href="https://endlessyarn.com/tag/%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b0%d1%8f-%d0%be%d0%b4%d0%b5%d0%b6%d0%b4%d0%b0/" class="post-tags-item">
														#вязаная одежда													</a>
																									<a href="https://endlessyarn.com/tag/%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d0%b5/" class="post-tags-item">
														#вязание													</a>
																									<a href="https://endlessyarn.com/tag/%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d0%b5-%d0%b4%d0%bb%d1%8f-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd/" class="post-tags-item">
														#вязание для женщин													</a>
																									<a href="https://endlessyarn.com/tag/%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc/" class="post-tags-item">
														#вязание крючком													</a>
																									<a href="https://endlessyarn.com/tag/%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5/" class="post-tags-item">
														#вязаное платье													</a>
																									<a href="https://endlessyarn.com/tag/%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc/" class="post-tags-item">
														#вязаное платье крючком													</a>
																									<a href="https://endlessyarn.com/tag/%d0%bb%d0%b5%d1%82%d0%bd%d0%b5%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5/" class="post-tags-item">
														#летнее платье													</a>
																									<a href="https://endlessyarn.com/tag/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%b8%d0%b7-%d1%85%d0%bb%d0%be%d0%bf%d0%ba%d0%b0/" class="post-tags-item">
														#платье из хлопка													</a>
																									<a href="https://endlessyarn.com/tag/%d1%80%d0%b0%d0%b7%d0%bd%d0%be%d1%86%d0%b2%d0%b5%d1%82%d0%bd%d1%8b%d0%b5-%d1%83%d0%b7%d0%be%d1%80%d1%8b/" class="post-tags-item">
														#разноцветные узоры													</a>
																									<a href="https://endlessyarn.com/tag/%d1%81%d1%85%d0%b5%d0%bc%d0%b0-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%b8%d1%8f-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc/" class="post-tags-item">
														#схема вязания крючком													</a>
																							</div>
										
																				<div class="sh-clear"></div>
									</div>

																			<div class="post-content-share-mobile-contaner">
											<div class="post-content-share post-content-share-bar post-content-share-mobile"></div>
										</div>
									
								</div>

									



																		
				<div class="post-switch post-swtich-style1">
			<div class="row">
				<div class="col-md-6">
											
							<div class="post-switch-item post-switch-item-disabled" style="background-image: url(https://endlessyarn.com/wp-content/uploads/2020/03/44-2-1024x768.jpg);">
								<div class="post-switch-item-content">
																			<span class="post-switch-item-left">
											<i class="icon icon-arrow-left-circle"></i>
										</span>
									
									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://endlessyarn.com/category/crochet/">Вязание Крючком</a>, <a href="https://endlessyarn.com/category/crochet/crochet-works/">Мои работы</a></div>
            </div>										<p>
																							<span>
																											Платье крючком - Перевернутая Башня																									</span>
																					</p>
									</div>
								</div>
							</div>

															</div>
				<div class="col-md-6">
											
							<div class="post-switch-next post-switch-item post-switch-item-disabled" style="background-image: url(https://endlessyarn.com/wp-content/uploads/2020/03/44-2-1024x768.jpg);">
								<div class="post-switch-item-content">

									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://endlessyarn.com/category/crochet/">Вязание Крючком</a>, <a href="https://endlessyarn.com/category/crochet/crochet-works/">Мои работы</a></div>
            </div>										<p>
																							<span>
																											Платье крючком - Перевернутая Башня																									</span>
																					</p>
									</div>

																			<span class="post-switch-item-left">
											<i class="icon icon-arrow-right-circle"></i>
										</span>
									
								</div>
							</div>

															</div>
			</div>
		</div>

									




																		

																		<div class="post-related-title post-slide-arrows-container">
										<h2 class="post-single-title">
											Смотреть далее										</h2>
																					<div class="post-slide-arrows sh-carousel-buttons-styling"></div>
																			</div>
									<div class="post-related">
										<div class="post-related-item">
	<article id="post-9315" class="post-item post-9315 post type-post status-publish format-standard has-post-thumbnail hentry category-crochet category-crochet-ideas tag-124 tag-115 tag-119 tag-134 tag-111 tag-116 tag-113 tag-112">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://endlessyarn.com/wp-content/uploads/2020/03/630в-420x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://endlessyarn.com/crochet/%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%be%d0%b5-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://endlessyarn.com/category/crochet/">Вязание Крючком</a>, <a href="https://endlessyarn.com/category/crochet/crochet-ideas/">Идеи для вязания</a></div>
            </div>
				<a href="https://endlessyarn.com/crochet/%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%be%d0%b5-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5/" class="post-title">
					<h4>												Красивое вязаное платье&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="9315"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://endlessyarn.com/author/lilia/" class="post-author">Лилия Вигнан</a></span>,
                                    <a href="https://endlessyarn.com/crochet/%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%be%d0%b5-%d0%b2%d1%8f%d0%b7%d0%b0%d0%bd%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5/" class="post-date">
                                                                            6 марта, 2020                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="desktop-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="9315"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-1843" class="post-item post-1843 post type-post status-publish format-standard has-post-thumbnail hentry category-crochet category-crochet-ideas tag-115 tag-134 tag-111 tag-116">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://endlessyarn.com/wp-content/uploads/2020/02/268-420x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%b2%d0%b5%d0%b5%d1%80%d0%b0%d0%bc%d0%b8/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://endlessyarn.com/category/crochet/">Вязание Крючком</a>, <a href="https://endlessyarn.com/category/crochet/crochet-ideas/">Идеи для вязания</a></div>
            </div>
				<a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%b2%d0%b5%d0%b5%d1%80%d0%b0%d0%bc%d0%b8/" class="post-title">
					<h4>												Платье &#171;веерами&#187;&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="1843"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://endlessyarn.com/author/lilia/" class="post-author">Лилия Вигнан</a></span>,
                                    <a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%b2%d0%b5%d0%b5%d1%80%d0%b0%d0%bc%d0%b8/" class="post-date">
                                                                            4 февраля, 2020                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="desktop-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="1843"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-7402" class="post-item post-7402 post type-post status-publish format-standard has-post-thumbnail hentry category-crochet category-knitting category-knitting-ideas tag-124 tag-115 tag-111 tag-131 tag-113 tag-135 tag-112 tag-178">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://endlessyarn.com/wp-content/uploads/2020/02/80а-1-399x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d1%81-%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d0%be%d0%b9-%d1%80%d0%b5%d0%b7%d0%b8%d0%bd%d0%ba%d0%be%d0%b9/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://endlessyarn.com/category/crochet/">Вязание Крючком</a>, <a href="https://endlessyarn.com/category/knitting/">Вязание Спицами</a>, <a href="https://endlessyarn.com/category/knitting/knitting-ideas/">Идеи для вязания</a></div>
            </div>
				<a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d1%81-%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d0%be%d0%b9-%d1%80%d0%b5%d0%b7%d0%b8%d0%bd%d0%ba%d0%be%d0%b9/" class="post-title">
					<h4>												Платье с ажурной резинкой&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7402"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://endlessyarn.com/author/lilia/" class="post-author">Лилия Вигнан</a></span>,
                                    <a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d1%81-%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d0%be%d0%b9-%d1%80%d0%b5%d0%b7%d0%b8%d0%bd%d0%ba%d0%be%d0%b9/" class="post-date">
                                                                            23 февраля, 2020                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="desktop-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7402"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-7252" class="post-item post-7252 post type-post status-publish format-standard has-post-thumbnail hentry category-crochet category-crochet-ideas tag-124 tag-115 tag-119 tag-116 tag-113 tag-112 tag-193">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://endlessyarn.com/wp-content/uploads/2020/02/475-350x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://endlessyarn.com/crochet/%d0%bc%d0%b0%d0%bb%d0%b5%d0%bd%d1%8c%d0%ba%d0%be%d0%b5-%d1%87%d0%b5%d1%80%d0%bd%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://endlessyarn.com/category/crochet/">Вязание Крючком</a>, <a href="https://endlessyarn.com/category/crochet/crochet-ideas/">Идеи для вязания</a></div>
            </div>
				<a href="https://endlessyarn.com/crochet/%d0%bc%d0%b0%d0%bb%d0%b5%d0%bd%d1%8c%d0%ba%d0%be%d0%b5-%d1%87%d0%b5%d1%80%d0%bd%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5/" class="post-title">
					<h4>												Маленькое черное платье&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7252"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://endlessyarn.com/author/lilia/" class="post-author">Лилия Вигнан</a></span>,
                                    <a href="https://endlessyarn.com/crochet/%d0%bc%d0%b0%d0%bb%d0%b5%d0%bd%d1%8c%d0%ba%d0%be%d0%b5-%d1%87%d0%b5%d1%80%d0%bd%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5/" class="post-date">
                                                                            22 февраля, 2020                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="desktop-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7252"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-7285" class="post-item post-7285 post type-post status-publish format-standard has-post-thumbnail hentry category-crochet category-crochet-ideas tag-124 tag-115 tag-119 tag-134 tag-111 tag-116 tag-131 tag-113 tag-112 tag-193">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://endlessyarn.com/wp-content/uploads/2020/02/406-420x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d1%84%d1%83%d1%82%d0%bb%d1%8f%d1%80-%d1%81-%d0%be%d1%82%d0%ba%d1%80%d1%8b%d1%82%d1%8b%d0%bc%d0%b8-%d0%bf%d0%bb%d0%b5%d1%87%d0%b0%d0%bc%d0%b8/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://endlessyarn.com/category/crochet/">Вязание Крючком</a>, <a href="https://endlessyarn.com/category/crochet/crochet-ideas/">Идеи для вязания</a></div>
            </div>
				<a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d1%84%d1%83%d1%82%d0%bb%d1%8f%d1%80-%d1%81-%d0%be%d1%82%d0%ba%d1%80%d1%8b%d1%82%d1%8b%d0%bc%d0%b8-%d0%bf%d0%bb%d0%b5%d1%87%d0%b0%d0%bc%d0%b8/" class="post-title">
					<h4>												Платье &#8212; футляр с открытыми плечами.&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7285"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://endlessyarn.com/author/lilia/" class="post-author">Лилия Вигнан</a></span>,
                                    <a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d1%84%d1%83%d1%82%d0%bb%d1%8f%d1%80-%d1%81-%d0%be%d1%82%d0%ba%d1%80%d1%8b%d1%82%d1%8b%d0%bc%d0%b8-%d0%bf%d0%bb%d0%b5%d1%87%d0%b0%d0%bc%d0%b8/" class="post-date">
                                                                            22 февраля, 2020                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="desktop-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7285"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-9360" class="post-item post-9360 post type-post status-publish format-standard has-post-thumbnail hentry category-crochet category-crochet-ideas tag-124 tag-115 tag-119 tag-134 tag-111 tag-116 tag-113 tag-112 tag-193">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://endlessyarn.com/wp-content/uploads/2020/03/689-420x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc-%d1%81-%d1%80%d0%b0%d0%b7%d0%bd%d1%8b%d0%bc%d0%b8-%d1%83%d0%b7%d0%be%d1%80%d0%b0%d0%bc%d0%b8/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://endlessyarn.com/category/crochet/">Вязание Крючком</a>, <a href="https://endlessyarn.com/category/crochet/crochet-ideas/">Идеи для вязания</a></div>
            </div>
				<a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc-%d1%81-%d1%80%d0%b0%d0%b7%d0%bd%d1%8b%d0%bc%d0%b8-%d1%83%d0%b7%d0%be%d1%80%d0%b0%d0%bc%d0%b8/" class="post-title">
					<h4>												Платье крючком с разными узорами&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="9360"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://endlessyarn.com/author/lilia/" class="post-author">Лилия Вигнан</a></span>,
                                    <a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d1%80%d1%8e%d1%87%d0%ba%d0%be%d0%bc-%d1%81-%d1%80%d0%b0%d0%b7%d0%bd%d1%8b%d0%bc%d0%b8-%d1%83%d0%b7%d0%be%d1%80%d0%b0%d0%bc%d0%b8/" class="post-date">
                                                                            7 марта, 2020                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="desktop-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="9360"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div>																			</div>
									
									
							</article>
						
<div class="sh-comments">
	

	<div class="sh-comment-form">
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/crochet/%D0%BF%D0%BB%D0%B0%D1%82%D1%8C%D0%B5-%D0%BA%D1%80%D1%8E%D1%87%D0%BA%D0%BE%D0%BC-%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D1%82%D0%B0%D1%8F-%D0%B1%D0%B0%D1%88%D0%BD%D1%8F/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://endlessyarn.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><label>Ваш комментарий  <span>*</span></label>
			<p class="comment-form-comment">
				<textarea id="comment" name="comment" cols="45" rows="8" required></textarea>
			</p><input name="wpml_language_code" type="hidden" value="ru"/><div class="sh-comment-form-column"><label>Name  <span>*</span></label>
					<p class="comment-form-author">
						<input id="author" name="author" type="text" value="" required />
					</p></div>
<div class="sh-comment-form-column"><label>Email  <span>*</span></label>
					<p class="comment-form-email">
						<input id="email" name="email" type="text" value="" required />
					</p></div>
<div class="sh-comment-form-column"><label>Website  <span>*</span></label>
					<p class="comment-form-url">
						<input id="url" name="url" type="text" value=""/>
					</p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<div class="sh-comments-required-notice">Обязательные поля <span>*</span></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Добавить Комментарий"/> <input type='hidden' name='comment_post_ID' value='10059' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p></form>	</div><!-- #respond -->
		</div>
</div>

				</div>
			</div>
							<div id="sidebar" class="sidebar-right">
					
<div class="sidebar-container">
			
<div id="about_us-2" class="widget_about_us widget-item widget_about_us">
	<div class="sh-widget-title-styling"><h3 class="widget-title">Про Автора</h3></div>
	
		<a href="">
			<img src="https://endlessyarn.com/wp-content/uploads/2020/01/46-762x1024.jpg" alt="Про Автора"/>
		</a>

	
			<p class="widget-quote">Приветствую Вас на моем сайте!</p>
	

					<p class="widget-description">Меня зовут Лилия. Главное хобби моей жизни – вязание. Начинала со спиц, перешла на
вязальную машину. В 1988г. познакомилась с крючком – румынское кружево. Лет 10 назад увлеклась ирландским кружевом и шетландским вязанием. А сейчас пробую филейное вязание крючком. На данном сайте я хочу поделится с вами моим 45 летним опытом разных техник вязания.</p>
		
	
	

</div><div id="posts_slider-3" class="widget_facebook widget-item widget_posts_slider">
			<div class="widget-slide-arrows-container">
			<div class="sh-widget-title-styling"><h3 class="widget-title">Последние публикации</h3></div>                			<div class="widget-slide-arrows sh-carousel-buttons-styling"></div>
            		</div>
	
			
			<div class="sh-widget-posts-slider sh-widget-posts-slider-init">
				<div class="sh-widget-posts-slider-group">
				
                                                    <div class="sh-widget-posts-slider-item sh-widget-posts-slider-item-large sh-widget-posts-slider-style1">
                                <div href="https://endlessyarn.com/crochet/%d0%b4%d0%b2%d0%b0-%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d1%8b%d1%85-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%8b%d1%85-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d1%8f/" class="post-thumbnail">
                                    <img width="420" height="265" src="https://endlessyarn.com/wp-content/uploads/2020/03/66аб-420x265.jpg" class="attachment-gillion-landscape-small size-gillion-landscape-small wp-post-image" alt="вязаное платье"/>                                                <a href="https://endlessyarn.com/crochet/%d0%b4%d0%b2%d0%b0-%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d1%8b%d1%85-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%8b%d1%85-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d1%8f/" class="post-overlay"></a>
                                                                            </div>
								<a href="https://endlessyarn.com/crochet/%d0%b4%d0%b2%d0%b0-%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d1%8b%d1%85-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%8b%d1%85-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d1%8f/">
									<h5 class="post-title">
										Два ажурных зеленых платья&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="11036"><i class="fa fa-bookmark-o"></i></span>									</h5>
								</a>
								
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://endlessyarn.com/author/lilia/" class="post-author">Лилия Вигнан</a></span>,
                                    <a href="https://endlessyarn.com/crochet/%d0%b4%d0%b2%d0%b0-%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d1%8b%d1%85-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%8b%d1%85-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d1%8f/" class="post-date">
                                                                            18 марта, 2020                                            </a>
                            </span>
        
                
                
                            <a href="https://endlessyarn.com/crochet/%d0%b4%d0%b2%d0%b0-%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d1%8b%d1%85-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%8b%d1%85-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d1%8f/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="desktop-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="11036"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
            <div class="post-content">
            <p> Два ажурных зеленых платья связанных крючком, узором «ажурные дорожки».. Вязка простая, цвет потрясающе глубокий и красивый&#8230; густой как летний лес.</p>
        </div>
    
    
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d0%bb%d0%b5%d0%bf%d0%bd%d1%8b%d0%b9-%d0%b0%d0%bd%d0%b0%d0%bd%d0%b0%d1%81/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://endlessyarn.com/wp-content/uploads/2020/03/57аб-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d0%bb%d0%b5%d0%bf%d0%bd%d1%8b%d0%b9-%d0%b0%d0%bd%d0%b0%d0%bd%d0%b0%d1%81/">
    									<h5 class="post-title">
    										Платье -Великолепный ананас&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="11062"><i class="fa fa-bookmark-o"></i></span>    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                            <a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d0%bb%d0%b5%d0%bf%d0%bd%d1%8b%d0%b9-%d0%b0%d0%bd%d0%b0%d0%bd%d0%b0%d1%81/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                5            </span>
        
                                            <span class="desktop-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="11062"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://endlessyarn.com/filet-knitting/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d0%be%d0%ba%d0%b5%d1%82%d0%ba%d0%b0/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://endlessyarn.com/wp-content/uploads/2020/03/90-1-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://endlessyarn.com/filet-knitting/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d0%be%d0%ba%d0%b5%d1%82%d0%ba%d0%b0/">
    									<h5 class="post-title">
    										Платье &#8212; Кокетка&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="11020"><i class="fa fa-bookmark-o"></i></span>    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                            <a href="https://endlessyarn.com/filet-knitting/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%ba%d0%be%d0%ba%d0%b5%d1%82%d0%ba%d0%b0/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                66            </span>
        
                                            <span class="desktop-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="11020"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://endlessyarn.com/knitting/%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d0%be%d0%b5-%d1%85%d0%bb%d0%be%d0%bf%d0%ba%d0%be%d0%b2%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d1%81-%d1%80%d0%b0%d1%81%d0%ba%d0%bb%d0%b5%d1%88%d0%b5%d0%bd/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://endlessyarn.com/wp-content/uploads/2020/03/29ю-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://endlessyarn.com/knitting/%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d0%be%d0%b5-%d1%85%d0%bb%d0%be%d0%bf%d0%ba%d0%be%d0%b2%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d1%81-%d1%80%d0%b0%d1%81%d0%ba%d0%bb%d0%b5%d1%88%d0%b5%d0%bd/">
    									<h5 class="post-title">
    										Ажурное хлопковое платье  с расклешенным рукавом&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="11002"><i class="fa fa-bookmark-o"></i></span>    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                            <a href="https://endlessyarn.com/knitting/%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d0%be%d0%b5-%d1%85%d0%bb%d0%be%d0%bf%d0%ba%d0%be%d0%b2%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d1%81-%d1%80%d0%b0%d1%81%d0%ba%d0%bb%d0%b5%d1%88%d0%b5%d0%bd/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                42            </span>
        
                                            <span class="desktop-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="11002"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

    								</div>
    							</div>
    						</div>
                        
												</div><div class="sh-widget-posts-slider-group">
						
					
                                                    <div class="sh-widget-posts-slider-item sh-widget-posts-slider-item-large sh-widget-posts-slider-style1">
                                <div href="https://endlessyarn.com/crochet/%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%be%d0%b5-%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d1%81-%d0%be%d0%b1%d0%be%d1%80%d0%ba%d0%b0%d0%bc%d0%b8/" class="post-thumbnail">
                                    <img width="420" height="265" src="https://endlessyarn.com/wp-content/uploads/2020/03/756в-420x265.jpg" class="attachment-gillion-landscape-small size-gillion-landscape-small wp-post-image" alt="вязаное платье"/>                                                <a href="https://endlessyarn.com/crochet/%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%be%d0%b5-%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d1%81-%d0%be%d0%b1%d0%be%d1%80%d0%ba%d0%b0%d0%bc%d0%b8/" class="post-overlay"></a>
                                                                            </div>
								<a href="https://endlessyarn.com/crochet/%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%be%d0%b5-%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d1%81-%d0%be%d0%b1%d0%be%d1%80%d0%ba%d0%b0%d0%bc%d0%b8/">
									<h5 class="post-title">
										Красивое ажурное платье с оборками&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10980"><i class="fa fa-bookmark-o"></i></span>									</h5>
								</a>
								
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://endlessyarn.com/author/lilia/" class="post-author">Лилия Вигнан</a></span>,
                                    <a href="https://endlessyarn.com/crochet/%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%be%d0%b5-%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d1%81-%d0%be%d0%b1%d0%be%d1%80%d0%ba%d0%b0%d0%bc%d0%b8/" class="post-date">
                                                                            17 марта, 2020                                            </a>
                            </span>
        
                
                
                            <a href="https://endlessyarn.com/crochet/%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%be%d0%b5-%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d1%81-%d0%be%d0%b1%d0%be%d1%80%d0%ba%d0%b0%d0%bc%d0%b8/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="desktop-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10980"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
            <div class="post-content">
            <p>Полупрозрачное эффектное платье силуэта «ампир» связано полосами ажурных узоров .</p>
        </div>
    
    
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://endlessyarn.com/motive-knitting/%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d1%8b%d0%b9-%d1%81%d0%b0%d1%80%d0%b0%d1%84%d0%b0%d0%bd/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://endlessyarn.com/wp-content/uploads/2020/03/119а-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://endlessyarn.com/motive-knitting/%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d1%8b%d0%b9-%d1%81%d0%b0%d1%80%d0%b0%d1%84%d0%b0%d0%bd/">
    									<h5 class="post-title">
    										Ажурный сарафан&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10958"><i class="fa fa-bookmark-o"></i></span>    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                            <a href="https://endlessyarn.com/motive-knitting/%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d1%8b%d0%b9-%d1%81%d0%b0%d1%80%d0%b0%d1%84%d0%b0%d0%bd/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                44            </span>
        
                                            <span class="desktop-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10958"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://endlessyarn.com/motive-knitting/%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%bf%d1%80%d1%8f%d0%bc%d0%be%d0%b3%d0%be-%d1%81%d0%b8%d0%bb%d1%83%d1%8d%d1%82%d0%b0/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://endlessyarn.com/wp-content/uploads/2020/03/92а-1-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://endlessyarn.com/motive-knitting/%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%bf%d1%80%d1%8f%d0%bc%d0%be%d0%b3%d0%be-%d1%81%d0%b8%d0%bb%d1%83%d1%8d%d1%82%d0%b0/">
    									<h5 class="post-title">
    										Ажурное платье прямого силуэта&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10944"><i class="fa fa-bookmark-o"></i></span>    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                            <a href="https://endlessyarn.com/motive-knitting/%d0%b0%d0%b6%d1%83%d1%80%d0%bd%d0%be%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%bf%d1%80%d1%8f%d0%bc%d0%be%d0%b3%d0%be-%d1%81%d0%b8%d0%bb%d1%83%d1%8d%d1%82%d0%b0/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                20            </span>
        
                                            <span class="desktop-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10944"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%bf%d0%b5%d1%80%d1%8b%d1%88%d0%ba%d0%be-%d0%bf%d0%b5%d1%80%d0%be-%d0%bf%d1%82%d0%b8%d1%86%d1%8b/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://endlessyarn.com/wp-content/uploads/2020/03/19а-2-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%bf%d0%b5%d1%80%d1%8b%d1%88%d0%ba%d0%be-%d0%bf%d0%b5%d1%80%d0%be-%d0%bf%d1%82%d0%b8%d1%86%d1%8b/">
    									<h5 class="post-title">
    										Платье &#8212; Перышко &#8212;         Перо птицы&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10915"><i class="fa fa-bookmark-o"></i></span>    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                            <a href="https://endlessyarn.com/crochet/%d0%bf%d0%bb%d0%b0%d1%82%d1%8c%d0%b5-%d0%bf%d0%b5%d1%80%d1%8b%d1%88%d0%ba%d0%be-%d0%bf%d0%b5%d1%80%d0%be-%d0%bf%d1%82%d0%b8%d1%86%d1%8b/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                20            </span>
        
                                            <span class="desktop-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10915"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

    								</div>
    							</div>
    						</div>
                        
						
									</div>
			</div>

        	
    
</div>
<div id="subscribe-2" class="widget_sh_mailChimp widget_sh_mailChimp_style1 widget-item widget_subscribe">
	<div class="sh-widget-title-styling"><h3 class="widget-title">Подписка на Блог</h3></div>
	<script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><!-- Mailchimp for WordPress v4.7.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-125" method="post" data-id="125" data-name="Widget"><div class="mc4wp-form-fields"><p>
	<input type="email" name="EMAIL" placeholder="Введите email" required />
</p>

<p>
	<input type="submit" value="Подписаться"/>
</p></div><label style="display: none !important;">Оставьте это поле пустым, если вы человек: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1584597930"/><input type="hidden" name="_mc4wp_form_id" value="125"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
			<p class="widget-quote-description">Получайте новинки первыми !</p>
	
</div><div class="widget-item endle-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4239967027842101" data-ad-slot="9977748320" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>	</div>
				</div>
					</div>

	
					</div>
				</div>

		            <div class="sh-footer-instagram-title sh-side-line">
            <div class="sh-side-line-holder"><span></span></div>
            <div class="sh-side-line-content">
                <h3>
                    <i class="icon icon-social-instagram"></i>
                    Лента Инстаграма                </h3>
            </div>
            <div class="sh-side-line-holder"><span></span></div>
        </div>
    
            <div class="sh-footer-instagram">
            <div id="null-instagram-feed-3" class="widget-item null-instagram-feed"><div class="sh-widget-title-styling"><h3 class="widget-title">Инстаграм</h3></div><ul class="instagram-pics instagram-size-large"><li class="">
    <a href="//www.instagram.com/p/B93k_k3Ab6W/" target="_blank" class="">
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-1_1">
                <div class="sh-ratio-content" style="background-image:url(//scontent-lhr8-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/90427138_214601976557270_1937675609214161759_n.jpg?_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;_nc_cat=102&amp;_nc_ohc=xf7Snc0zgTMAX8GQhor&amp;oh=16cfc78f34ce3066492fab2e6b73df7e&amp;oe=5EA22475)"></div>
            </div>
        </div>
        <div class="sh-instagram-meta">
            <div class="sh-instagram-meta-content">
                <span class="sh-instagram-likes">
                    <i class="icon icon-heart"></i> 321                </span>
                <span class="sh-instagram-comments">
                    <i class="icon icon-bubbles"></i> 11                </span>
            </div>
        </div>
    </a>
</li>
<li class="">
    <a href="//www.instagram.com/p/B91DBKmgAe-/" target="_blank" class="">
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-1_1">
                <div class="sh-ratio-content" style="background-image:url(//scontent-lhr8-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/90065141_2431572513840188_4723327080114633621_n.jpg?_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;_nc_cat=108&amp;_nc_ohc=kc3FYfT9CHgAX_o-RUT&amp;oh=3edd2fc5a94e28aa131d3bf62574aa12&amp;oe=5E9E0CB2)"></div>
            </div>
        </div>
        <div class="sh-instagram-meta">
            <div class="sh-instagram-meta-content">
                <span class="sh-instagram-likes">
                    <i class="icon icon-heart"></i> 1442                </span>
                <span class="sh-instagram-comments">
                    <i class="icon icon-bubbles"></i> 39                </span>
            </div>
        </div>
    </a>
</li>
<li class="">
    <a href="//www.instagram.com/p/B9yp5uiAXOU/" target="_blank" class="">
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-1_1">
                <div class="sh-ratio-content" style="background-image:url(//scontent-lhr8-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/89805241_667990593745115_5564295448121695470_n.jpg?_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;_nc_cat=111&amp;_nc_ohc=xZp4_wSJfVYAX_nZgAE&amp;oh=7e91b4f5738fbfb224f200c4e4a84a1c&amp;oe=5EA2A8D1)"></div>
            </div>
        </div>
        <div class="sh-instagram-meta">
            <div class="sh-instagram-meta-content">
                <span class="sh-instagram-likes">
                    <i class="icon icon-heart"></i> 514                </span>
                <span class="sh-instagram-comments">
                    <i class="icon icon-bubbles"></i> 16                </span>
            </div>
        </div>
    </a>
</li>
<li class="">
    <a href="//www.instagram.com/p/B9vzwS0gQU1/" target="_blank" class="">
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-1_1">
                <div class="sh-ratio-content" style="background-image:url(//scontent-lhr8-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/90087603_2662490340466261_1220928650426828806_n.jpg?_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;_nc_cat=101&amp;_nc_ohc=Y2pekRn9NX8AX-Cx0f2&amp;oh=297f6a026bd7f24128657c5fd1189449&amp;oe=5E9BF764)"></div>
            </div>
        </div>
        <div class="sh-instagram-meta">
            <div class="sh-instagram-meta-content">
                <span class="sh-instagram-likes">
                    <i class="icon icon-heart"></i> 1623                </span>
                <span class="sh-instagram-comments">
                    <i class="icon icon-bubbles"></i> 69                </span>
            </div>
        </div>
    </a>
</li>
<li class="">
    <a href="//www.instagram.com/p/B9tWIxDg_hJ/" target="_blank" class="">
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-1_1">
                <div class="sh-ratio-content" style="background-image:url(//scontent-lhr8-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/89482254_561911874414530_8789050169415639247_n.jpg?_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;_nc_cat=102&amp;_nc_ohc=axMuvZM_5r8AX-6qtjA&amp;oh=f29677bf3aa6bc1ef19e1133909f3b59&amp;oe=5E75D701)"></div>
            </div>
        </div>
        <div class="sh-instagram-meta">
            <div class="sh-instagram-meta-content">
                <span class="sh-instagram-likes">
                    <i class="icon icon-heart"></i> 205                </span>
                <span class="sh-instagram-comments">
                    <i class="icon icon-bubbles"></i> 19                </span>
            </div>
        </div>
    </a>
</li>
<li class="">
    <a href="//www.instagram.com/p/B9qzMaBAkTX/" target="_blank" class="">
        <div class="sh-ratio">
            <div class="sh-ratio-container sh-ratio-container-1_1">
                <div class="sh-ratio-content" style="background-image:url(//scontent-lhr8-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/89398032_3065825713507461_7823860750989666001_n.jpg?_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;_nc_cat=109&amp;_nc_ohc=8X2OrDNzXLgAX8a-8rT&amp;oh=e52e9c60344a33784743f05e341f7b83&amp;oe=5EA6DA8B)"></div>
            </div>
        </div>
        <div class="sh-instagram-meta">
            <div class="sh-instagram-meta-content">
                <span class="sh-instagram-likes">
                    <i class="icon icon-heart"></i> 155                </span>
                <span class="sh-instagram-comments">
                    <i class="icon icon-bubbles"></i> 0                </span>
            </div>
        </div>
    </a>
</li>
</ul></div>        </div>
    
            <div class="sh-footer-instagram-title-bottom"></div>
    
	
					
				<footer class="sh-footer">
									</footer>

					

					</div>
		

		

	<div class="sh-back-to-top sh-back-to-top1">
		<i class="fa fa-angle-up"></i>
	</div>


    <div id="login-register" style="display: none;">
        <div class="sh-login-popup-tabs">
            <ul class="nav nav-tabs">
                <li class="active">
                    <a data-target="#viens" data-toggle="tab">Login</a>
                </li>
                <li>
                    <a data-target="#divi" data-toggle="tab">Register</a>
                </li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab-pane active" id="viens">

                <div class="sh-login-popup-content sh-login-popup-content-login">
                    
		<form name="loginform" id="loginform" action="https://endlessyarn.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Имя пользователя или email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20"/>
			</p>
			<p class="login-password">
				<label for="user_pass">Пароль</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20"/>
			</p>
			<a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever"/> Запомнить меня</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Войти"/>
				<input type="hidden" name="redirect_to" value="https://endlessyarn.com/crochet/%D0%BF%D0%BB%D0%B0%D1%82%D1%8C%D0%B5-%D0%BA%D1%80%D1%8E%D1%87%D0%BA%D0%BE%D0%BC-%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D1%82%D0%B0%D1%8F-%D0%B1%D0%B0%D1%88%D0%BD%D1%8F/"/>
			</p>
			
		</form>                </div>

            </div>
            <div class="tab-pane" id="divi">

                <div class="sh-login-popup-content">
                    
                        <p id="reg_passmail">Registration is closed.</p>

                                    </div>

            </div>
        </div>
    </div>

			</div>
	
	<script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script><script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/endlessyarn.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='https://endlessyarn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://endlessyarn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://endlessyarn.com/wp-content/themes/gillion/js/plugins/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://endlessyarn.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://endlessyarn.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://endlessyarn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.5'></script>
		<script type="text/javascript">jQuery(document).ready(function($){"use strict";});var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-156839615-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	</body>
</html>
